Yamaha XS 250, 360, 400, 500, 650, 750, 850, 1100, 1100S
Salut et bienvenu sur le forum Yamaha XS toutes cylindrées !
Si tu souhaite participer à cette famille de déjantée , inscris toi et surtout oubli pas de te présenter dans la zone membre (obligatoire pour la validation et tu auras 7 jours pour le faire).
Alors laisse toi tenter et viens nous rejoindre ....... << XS LEGEND >>
Yamaha XS 250, 360, 400, 500, 650, 750, 850, 1100, 1100S

XS Collections, Choppers, Bobbers, Café-Racers, Side-Cars et bien d'autres ...


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

HELP !!!!!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1 HELP !!!!!!! le Mer 24 Juil 2013, 7:08 am

grenouillette

avatar
Tout petit fan d'XS !!!
Tout petit fan d'XS !!!
ça y est ça commence.... 
tombé en panne y a une demi heure avec 1100 et le panier..... 
les symptomes : ça marchait nickel et d'un coup en première plus rien, comme si un truc se coupait (genre coupe circuit mis en route) et depuis : impossible de relancer !!! 
je repasse au point mort je tente un coup de démarreur, walou, que dalle , peau de zob ! pas un clic... j'ai vaguement tenté de le pousser gentiment en 2nd pour le démarrer mais que dalle (pis avec mes 51 kilos... à pousser une enclume pareil sous le cagnard matinal... j'ai pas prolongé bien loin l’expérience...)
Donc si l'un ou l'une avait une idée du quoi-qu'est-ce... je suis preneur !! merci bien !!!

http://www.soyrana.fr

2 Re: HELP !!!!!!! le Mer 24 Juil 2013, 1:03 pm

grenouillette

avatar
Tout petit fan d'XS !!!
Tout petit fan d'XS !!!
Bon ben autre symptome... après près de 4h sans bouger.... redémarre nickel....  

Donc je me dis, peut être un fil qui a touché (j'ai pris pas mal de secousses juste avant) et fait un cours jus.... enfin... je vais démonter la selle et le résé, déjà histoire de voir comment c'est foutu la dedans  , si je suis motivé, je change les pipes d'admission comme j'en ai 4 neuves sous le coude, pis m'occuper de la visserie, vu que le side a été stocké en bordure de mer pendant pas mal d'années, y a de la rouille.... décapage en gros du moteur (ça m'a l'air d'être une peinture bien merdique le noir moteur de chez Yam  ) et pour le reste, ça attendra cet hiver...

http://www.soyrana.fr

3 Re: HELP !!!!!!! le Mer 24 Juil 2013, 3:32 pm

XS-fou

avatar
Admin
Admin
  vérifie l’état de la tresse de masse qui vas du moteur au cadre   et celle qui vas du cadre a la batterie   c'est souvent elles qui foute la merde quand elles sont bien vielle 

4 Re: HELP !!!!!!! le Jeu 25 Juil 2013, 2:09 pm

babaracer

avatar
Tout petit fan d'XS !!!
Tout petit fan d'XS !!!
salut regarde aussi l etat de ta boite a fusible j ai eu des symptomes similaire et bingo c etais
elle qui foutais le bronx  . bonne route a toi

5 Re: HELP !!!!!!! le Jeu 25 Juil 2013, 8:34 pm

grenouillette

avatar
Tout petit fan d'XS !!!
Tout petit fan d'XS !!!
Merci bien pour les tuyaux :clin d\\\\\'oe 

En repartant du taf le soir, des que je prenais une secousse, ça mettait des coups de klaxon lol! 
j'arrive a la maison je zieute le faisceau en partant des klaxons, et en fait coté droit, une des cosses, a force de frotter contre le résé a chaque secousse, a fini par s'user et arriver a la ferraille. et ce matin, les secousses ont été plus violentes, et ont du toucher l'autre cosse... cours jus. J'ai un peu tordu le klaxon pour plus que ça frotte, et aujourd'hui, nickel  (mais je vais quand même checker la tresse et la boite a fusibles :clin d\\\\\'oe )
Mais bon, demain je prends quand même le speed vu que je ne roule pas le WE l'été en 2 roues.... et ça me manque un peu de pencher... 

http://www.soyrana.fr

6 Re: HELP !!!!!!! le Jeu 25 Juil 2013, 8:40 pm

yamaxo

avatar
Membre d'honneur
Membre d'honneur
bonsoir,

avant de démonter quoi que ce soit, mets la en route ensuite manipule très doucement les fusibles un à un et si elle s'arrête, il ne s'agit que de l'oxydation sur les porte-fusibles et/ou les fusibles.
Si ce n'est pas ça, essaye de trouver quelqu'un qui pêut te prêter un TCI fonctionnel et change le en cas de panne: il se pourrait que ce soit un/les ampli(s) de puissance dont la/les soudure(s) """serai(en)t devenue(s) froide(s)" (les pattes) donc à ressouder; facile à voir- à tester

Bonne soirée

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum