Yamaha XS 250, 360, 400, 500, 650, 750, 850, 1100, 1100S
Salut et bienvenu sur le forum Yamaha XS toutes cylindrées !
Si tu souhaite participer à cette famille de déjantée , inscris toi et surtout oubli pas de te présenter dans la zone membre (obligatoire pour la validation et tu auras 7 jours pour le faire).
Alors laisse toi tenter et viens nous rejoindre ....... << XS LEGEND >>
Yamaha XS 250, 360, 400, 500, 650, 750, 850, 1100, 1100S

XS Collections, Choppers, Bobbers, Café-Racers, Side-Cars et bien d'autres ...


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Je me présente!

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1 Je me présente! le Sam 13 Sep 2014, 10:27 am

Timxs


Tout petit fan d'XS !!!
Tout petit fan d'XS !!!
Salut a tous! Après quelques années à rouler dur Honda xl 125 puis 250 xl motosport, me voilà l'heureux propriétaire d'un Yamaha xs 750. Moto achetée en sortie de grange, dd ans son jus, onc petite remise en route obligatoire. C'est un xs 750 modèle 1T5 avec un moteur de SE, type 3L3. Je suis là pour profiter de vos conseils et expériences avec cette machine.
Après une vidange et la mise en place d'une batterie neuve, la moto démarre, je peux donc la tester sur route, et j'ai déjà quelques soucis. Au bout de quelques km, la moto cale au ralentis, et le demareur ne part plus.. Après quelques cliquetis de démarrage, Plus rien. Faux contact? Batterie hs, déchargée en 48h? Relais hs? J'espère trouver des réponses ici.
Et bientôt des photos de la bête..

2 Re: Je me présente! le Sam 13 Sep 2014, 10:39 am

yamaxo

avatar
Membre d'honneur
Membre d'honneur
Bonjour,

bienvenu sur le site



"...au bout de quelques km..." 10? 100? en fonction du kilométrage fait, je penserais soit pour le redresseur /régulateur défectueux, soit au démarreur et/ou relais en court-circuit  et/ou charbons du démarreur. Cas nettement plus rare, alternateur en court-circuit ...

3 Re: Je me présente! le Sam 13 Sep 2014, 10:48 am

Timxs


Tout petit fan d'XS !!!
Tout petit fan d'XS !!!
Je dirai 30km parcourue, en trois jours... Mon pti doigt me disais d'attendre et de tout vérifier, mais l'envie de rouler avec a pris le dessus.

4 Re: Je me présente! le Sam 13 Sep 2014, 10:53 am

Timxs


Tout petit fan d'XS !!!
Tout petit fan d'XS !!!
Petite info non négligeable, avant de prendre la route hier, rien au démarreur, pas un cliquetis, et puis en tapotant les contacts, des deux côtés sous les caches, et sous le contacteurs, c'est répartis. Et 15 km plus tard, elle a calée au ralenti, c'est reparti une fois mais je sentais bien une grosse faiblesse du démarreur, et 5 min plus tard, ça recommence. Trois cliquetis et puis plus rien.

5 Re: Je me présente! le Sam 13 Sep 2014, 12:11 pm

jimsss

avatar
Fan & Alcoolique d'XS
Fan & Alcoolique d'XS
Tu as mis un voltmètre pour regarder la tension de ta batterie avant et une fois en route moteur a 2000 tours ? 
Quand tu dit qu'elle cale as tu un ressenti a la conduite aussi?
Teste avec une pièce de métal pour shunter le relais de démarreur a chaud si le problème persiste ça peut provenir de ton démarreur dans ce cas tu le sort et tu le nettoyé et si toujours pareil il est possible que ça vienne de ta roue libre de démarreur 
Elle as combien de km?
V

6 Re: Je me présente! le Sam 13 Sep 2014, 12:53 pm

Timxs


Tout petit fan d'XS !!!
Tout petit fan d'XS !!!
Pour le moment la moto est garé a quelques km de chez moi, en panne... Je la ramène lundi.
Elle a calée dans les embouteillages parisien, pas de ressenti de faiblesse a plein régime, a part un effet de patinage a l'accélération mais ça je pense que c'est un autre problème..
Merci pour vos conseils, j'ai le we pour réfléchir au problème et à la solution.

7 Re: Je me présente! le Sam 13 Sep 2014, 4:46 pm

totoxs

avatar
Fan & Alcoolique d'XS
Fan & Alcoolique d'XS
salut biloute
.................

8 Re: Je me présente! le Sam 13 Sep 2014, 5:13 pm

yamaxo

avatar
Membre d'honneur
Membre d'honneur
...,

regarde également:
lorsque la moto tourne en statique, bouge légèrement les fusibles un à un (rotation et déplacement) ta moto s'arrêtera peut-être as-tu:
- un/des supports oxydés? entre le(s?) fusible(s) et le leur fixation.
- un problème de TCI (dans le TCI un/les ampli de puissance dont une/des soudures aurai(ent) laché d'où un contact non permanent (soudure froide) ... cas plus rare
- regarde si tu n'a pas un/des connecteurs qui sont en train de fondre progressivemment du à un contact 'non franc'

9 Re: Je me présente! le Lun 15 Sep 2014, 10:53 am

Beauceron

avatar
XS LEGEND
XS LEGEND
Nova grata sunt !

10 Re: Je me présente! le Lun 15 Sep 2014, 1:14 pm

Timxs


Tout petit fan d'XS !!!
Tout petit fan d'XS !!!
Salut! J'ai rameneé la moto ce matin, après un petit nettoyage des fusibles c'est reparti. Ouf.
Cette moto sort d'une grange, pas mal attaquée par la rouille au niveaux du cadre. Le moteur a l'air niquel(type 3L3) Elle démarre très bien, ne fume pas, prend bien ses tours, un vrais plaisir a conduire. Je compte lui redonner une seconde jeunesse. La vidange est faites, je vais vérifier le faisceau cet aprèm.. Et je suis preneur de tout les conseils pour une remise en route dans les règles.

11 Re: Je me présente! le Mar 16 Sep 2014, 8:35 pm

panzer 93

avatar
Le vrai fan d'XS
Le vrai fan d'XS
Salut a toi et bon courage

12 Re: Je me présente! le Jeu 18 Sep 2014, 4:59 pm

jeanmimi68

avatar
Membre d'honneur
Membre d'honneur
salut et

13 Re: Je me présente! le Jeu 18 Sep 2014, 9:06 pm

Timxs


Tout petit fan d'XS !!!
Tout petit fan d'XS !!!
Voilà pour la photo:
moteur de 3L3, échappement 3 en 1, selle sport et guidon drag bar. 

14 Re: Je me présente! le Ven 19 Sep 2014, 9:07 pm

patatas fritas


Vrai fan d'XS !!!
Vrai fan d'XS !!!
salut timxs et bienvenu a toi
c'est une bonne base que tu as la
et je te comprend tout a fait quand tu parles d'envie de rouler...!!!
bonne continuation

15 Re: Je me présente! le Sam 20 Sep 2014, 6:47 am

XS-fou

avatar
Admin
Admin
soit le bienvenu sur le forum

16 Re: Je me présente! le Sam 20 Sep 2014, 7:31 pm

Arcan

avatar
Petit fan d'XS !!!
Petit fan d'XS !!!
Salut et  : j'en avais pas encore vu des selles comme ça je crois...

17 Re: Je me présente! le Sam 27 Sep 2014, 2:07 pm

Timxs


Tout petit fan d'XS !!!
Tout petit fan d'XS !!!
Il me semble que cette selle est pour Le 400 xs..
Je devrais peut etre ouvrir un nouveaux post...
Après quelques km parcourue, je pense que je n'echaperait pas a une ouverture moteur.
Elle a tendance a caler au ralenti moteur chaud.. Le ralenti monte jusqu'à 180, et ça fumote par les cornets. Je pense a une petite fuite soupape ou segment...un peu d'huile s'échappe du couvre culasse.
Quelques conseils ou avis bienvenue.

18 Re: Je me présente! le Sam 06 Déc 2014, 3:24 pm

Timxs


Tout petit fan d'XS !!!
Tout petit fan d'XS !!!
Hello! voilà quelques semaines que je roule en xs, c'est que du plaisir.
Seul hic, depuis deux jours j'ai les fusibles qui grillent, résultat la moto s’arrête, plus d'allumage..
ça a cramé une première fois quand j'ai essayer d'inverser les fils des feux arrières, stop et position, car les filaments positions ont cramé, et je voulais au moins un feux sur les deux à l'arrière.
Fusible changé, j'ai remis les fils comme ils étaient, et tant pis pour le feux de position, il reste le stop.
Ce matin j'ai repris la bécane, et là, ça a grillé en roulant, et tomber en panne sur la 4 voix c'est pas top.. heureusement il me restait des fusibles de rechanges, je suis repartis. 
Mauvaise connectique ou redresseur cramé? j'ai plus qu'a chercher la panne..

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum