Yamaha XS 250, 360, 400, 500, 650, 750, 850, 1100, 1100S
Salut et bienvenu sur le forum Yamaha XS toutes cylindrées !
Si tu souhaite participer à cette famille de déjantée , inscris toi et surtout oubli pas de te présenter dans la zone membre (obligatoire pour la validation et tu auras 7 jours pour le faire).
Alors laisse toi tenter et viens nous rejoindre ....... << XS LEGEND >>
Yamaha XS 250, 360, 400, 500, 650, 750, 850, 1100, 1100S

XS Collections, Choppers, Bobbers, Café-Racers, Side-Cars et bien d'autres ...


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Yahama XS 400 SE 1981 qui ne démarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1 Yahama XS 400 SE 1981 qui ne démarre pas le Dim 26 Fév 2017, 2:15 pm

corgato


Tout petit fan d'XS !!!
Tout petit fan d'XS !!!
Bonjour,

Je suis entrain d'essayer de redémarrer une XS 400 mais toujours pas réussi pour le moment...

Voici ce que j'ai fait pour l'instant :

- Nettoyage des carbus
- Réglages des soupapes (admission / échappement)
- Réglages des vis patinées (je me demande si le problème vient pas de là finalement...)
- Il y a bien une étincelle sur chaque bougie

Le problème, quand je démarre avec le démarreur, c'est quelle ne démarre pas juste des explosions avec retour de flamme sur le pot du cylindre gauche mais c'est tout... Aussi de la fumé blanche qui sort du même pot mais elle ne démarre pas...


Donc là je suis de nouveau bloqué...
Comment être sur que mon réglage des vis patinées est bien fait ?

Avez vous une autre piste ?

Merci et bonne journée !

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum