Yamaha XS 250, 360, 400, 500, 650, 750, 850, 1100, 1100S
Salut et bienvenu sur le forum Yamaha XS toutes cylindrées !
Si tu souhaite participer à cette famille de déjantée , inscris toi et surtout oubli pas de te présenter dans la zone membre (obligatoire pour la validation et tu auras 7 jours pour le faire).
Alors laisse toi tenter et viens nous rejoindre ....... << XS LEGEND >>
Yamaha XS 250, 360, 400, 500, 650, 750, 850, 1100, 1100S

XS Collections, Choppers, Bobbers, Café-Racers, Side-Cars et bien d'autres ...


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

cylindre 3 et 4 qui ne chauffe pas

Aller en bas  Message [Page 1 sur 1]

1 cylindre 3 et 4 qui ne chauffe pas le Sam 03 Fév 2018, 9:12 pm

jerome7582


Tout petit fan d'XS !!!
Tout petit fan d'XS !!!
salut a tous je m en remet a votre s avoir faire....
je restaure un 1100 xs de 78 et je l ai refais vivre il y a peu mais gros souci j ai les cylindres de droite (3 et 4) qui ne chauffe pas
le moteur est entièrement refais
vidange filtre tous les joints les pipes tout est neuf
j ai entre 8.5 et 9 bar a chaque cylindre (mon compressiomètre déconne )
en ce qui concerne le pastillage c est ok
4 bougies neuves ngk d origine 
antiparasite neuf bref un bonne restauration
ma rampe était en piteuse état j ai donc remplace par une de 1100 fj .je l ai toute nettoyé a l essence changé 2 boisseau ( les membranes était pas top mais il est vrais que je ne l ai pas passé a l ultrason.
les richesses ne sont pas affinées pour le moment elles sont a 3t
j ai bien de l étincelle au 4 bougie
ma membrane de dé pression d allumage n est pour le moment pas branchée
j ai intervertis mes bobines et fil d antiparasite mais rien n y fait
la moto démarre plutôt bien et tiens le ralentis.....
j avoue que je sèche un peu
est ce qu' il faut un bon coup d ultrason ?
est ce que le faite que cette dépression d allumage qui n est pas raccorder(bien que j ai lus sur le fofo quand passant par une rampe de fj il n était pas utile de la brancher)
si vous avez des idées je suis plus que preneur
merci a tous

2 Re: cylindre 3 et 4 qui ne chauffe pas le Sam 03 Fév 2018, 9:15 pm

jerome7582


Tout petit fan d'XS !!!
Tout petit fan d'XS !!!
j ai zape les segments sont neuf aussi

3 Re: cylindre 3 et 4 qui ne chauffe pas le Sam 03 Fév 2018, 9:20 pm

jerome7582


Tout petit fan d'XS !!!
Tout petit fan d'XS !!!



4 Re: cylindre 3 et 4 qui ne chauffe pas le Dim 04 Fév 2018, 4:29 pm

yamaxo

avatar
Membre d'honneur
Membre d'honneur
Bonjour,

je penserais plutôt à un problème d'alimentation carburant.
Les bougies 3 et 4 sont alimentées par 2 bobines différentes donc exit un problème d'allumage.
Si tes conduits d'essence sont reliés comme à l'origine, le robinet gauche se branche du côté 3 et 4. Regarde si le robinet gauche fonctionne normalement.

Peut être aussi un tuyau de carburant plié lors du placement du réservoir après avoir raccordé les tuyaux d'alimentation et de dépression d'où pas d'alimentation des carbus.
Ensuite avant tout démontage de ta rampe, donne quelques coups de maillet sur les cuves de carbu: parfois ça décolle/décoince certains éléments tels que les flotteurs et les pointeaux.

A+

5 Re: cylindre 3 et 4 qui ne chauffe pas le Dim 04 Fév 2018, 6:31 pm

jerome7582


Tout petit fan d'XS !!!
Tout petit fan d'XS !!!
ok merci
bon pour apporter un peu plus d info
pour le moment le réservoir n est pas monter donc j exclus deja les robinets pour les essais j ai installe deux flacons de carburant ( que l on ce sert pour l essence de voiture thermique....) un de raccorder sur chaque arrive donc
ce soir j ai tenter de redémarrer
bizarrement elle a eut un peu de mal et ensuite a la deuxième tentative j ai de grosse explosion a l échappement sans démarrage bon ma batterie était un peu faible donc j ai tout arrêter et je l ai mise en charge
par contre une chose que je n est pas dis c est que les anciens proprios on essayer e "bricoler".....je l ai récupère dans un sale état je suis certain que le moteur a déjà été ouvert et je ne sais pas du tout si l avance de l allumage est correct je ne l ai pas encore tester car pas de lampe strobo......est ce que les explosions ne viendrais pas d une mauvaise avance .......et du coup est ce que ce souci de cylindre vienne d une étincelle pas au bon moment....c est peu être bête mais j ai pense a sa

6 Re: cylindre 3 et 4 qui ne chauffe pas le Dim 04 Fév 2018, 6:34 pm

jerome7582


Tout petit fan d'XS !!!
Tout petit fan d'XS !!!

voila avec quoi je fais mes essaies un sur chaque arrivée avec un quart de tour ouvert pour créer un appel d air

7 Re: cylindre 3 et 4 qui ne chauffe pas le Dim 04 Fév 2018, 9:12 pm

yamaxo

avatar
Membre d'honneur
Membre d'honneur
re...,
je ne crois pas que ce soit l'avance sinon le problème se produirait sur les cylindres 1 & 2 à cause de la conception de l'allumage: 1 capteur/1 bobine pour 2 cylindres avec une étincelle "perdue" durant phase d'échappement.
Si la distribution est bien calée ... point suivant
Autre piste: les fils HT de tes bobines: s'ils sont trop souples en sortie de bobine ca veut dire que l'âme est cassée et que le contact se fait mal ou de manière intermittente.
Mais j'opterais plus pour un problème au niveau des carbus...
Possible que le flotteur soit coincé en position basse, donc alimentation continue de la cuve et ""noyade"" de la bougie ... à voir

8 Re: cylindre 3 et 4 qui ne chauffe pas le Dim 04 Fév 2018, 9:16 pm

jerome7582


Tout petit fan d'XS !!!
Tout petit fan d'XS !!!
ok merci je regarderais sa .....et j informerais des suites

Contenu sponsorisé


Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum