Yamaha XS 250, 360, 400, 500, 650, 750, 850, 1100, 1100S
Salut et bienvenu sur le forum Yamaha XS toutes cylindrées !
Si tu souhaite participer à cette famille de déjantée , inscris toi et surtout oubli pas de te présenter dans la zone membre (obligatoire pour la validation et tu auras 7 jours pour le faire).
Alors laisse toi tenter et viens nous rejoindre ....... << XS LEGEND >>
Yamaha XS 250, 360, 400, 500, 650, 750, 850, 1100, 1100S

XS Collections, Choppers, Bobbers, Café-Racers, Side-Cars et bien d'autres ...


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

La 5ème ne passe plus !

Aller en bas  Message [Page 1 sur 1]

1 La 5ème ne passe plus ! le Mar 10 Juil 2018, 6:25 pm

FrancoisQ


Fan d'XS !!!
Fan d'XS !!!
Bonjour à tous !

Ça fait un moment que je ne suis plus venu sur le forum car mon moteur a passé l’hiver à être démonté puis remonté entièrement (changement d’un joint sur le vilebrequin côté alternateur et une recharge de soudure pour refaire un plan de joint. 
Le remontage s’est bien passé et elle a redémarré assez rapidement : bonheur ! Mais j’ai vite déchanté quand je me suis rendu compte que la 5ème ne passe plus. J’ai essayer de jouer sur la garde à l’embrayage, j’ai redemonté côté disque d’embrayage mais tout est à sa place (rondelles,...) donc je sèche un peu... 
Est ce que quelqu’un aurait une piste ?
Je précise qu’hormis ça le moteur tourne rond et les autres vitesses passent très bien. 

Merci de votre aide.

2 Re: La 5ème ne passe plus ! le Mar 10 Juil 2018, 9:14 pm

yamaxo

avatar
Membre d'honneur
Membre d'honneur
Bonsoir,
je vois plusieurs possibilités:
une fourchette tordue
une rondelle placée au mauvais endroit dur un des/les arbres de vitesse si ceux-ci ont été retirés et démontés
le système à cliquet nen bout du tambour des fourchettes décalé d'une ""dent""

Je ne pense pas qu'il s'agisse d'un problème d'embrayage puisque les autres vitesses passent

3 Re: La 5ème ne passe plus ! le Mer 11 Juil 2018, 5:00 am

FrancoisQ


Fan d'XS !!!
Fan d'XS !!!
Bonjour,

Toujours aussi efficace yamaxo !

Je n’ai pas touché aux fourchettes et autres, les seules modifications : 
-oubli de la rondelle au fond de la cloche des disques (redemontee et remis depuis)
- le mécanisme relié au câble d’embrayage (petite pâte) : elle a cassé à sa base en voulant faire l’évier pour rattacher le câble dont j’en ai racheté une mais la vis au centre est peut être trop vissée et le plateau appuie trop ? 
J’ai constaté que le moteur « patinait à partir de 4000tours minutes, au delà j’ai l’impression d’accélérer dans le vide comme si j’embrayai, je ne prends plus de vitesse... 

Je vais regarder de ce côté là mais j’espere Ne pas avoir à rouvrir le moteur pour accéder aux fourchettes mais je ne m’en fais pas d’illusion...

Bonne journée

4 Re: La 5ème ne passe plus ! le Jeu 12 Juil 2018, 3:47 pm

yamaxo

avatar
Membre d'honneur
Membre d'honneur

Bonjour "FrancoisQ"



je trouve bizarre que tu ne rencontres ce problème qu'avec la cinquième ...


Ce que j'ai déjà rencontré:
mauvaise remise en place du support*palier? à 3 billes: le système est quasiment bloqué soit dans une position qui ne permet plus de débrayer, soit dans une position qui ne permet plus un embrayage(assemblage) complet des disques.
Si la visse centrale était trop serrée, tu rencontrerais le problème pour toutes les vitesses
à voir...

5 Re: La 5ème ne passe plus ! le Jeu 12 Juil 2018, 5:47 pm

FrancoisQ


Fan d'XS !!!
Fan d'XS !!!
Bonjour,

J'ai déserré légérement la vis du support/patte reliée au cable d'embrayage : je n'ai plus de problème même à tour élevés mais toujours à 5000 trs / min à 90km/h  ce tape le tete cont

J'ai revérifié aussi les niveaux d'huile pont et cardan et RAS.

Je suis bon pour une vidange et revérifier côtés embrayage et disques...

Bonne soirée

Contenu sponsorisé


Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum