Yamaha XS 250, 360, 400, 500, 650, 750, 850, 1100, 1100S
Salut et bienvenu sur le forum Yamaha XS toutes cylindrées !
Si tu souhaite participer à cette famille de déjantée , inscris toi et surtout oubli pas de te présenter dans la zone membre (obligatoire pour la validation et tu auras 7 jours pour le faire).
Alors laisse toi tenter et viens nous rejoindre ....... << XS LEGEND >>
Yamaha XS 250, 360, 400, 500, 650, 750, 850, 1100, 1100S

XS Collections, Choppers, Bobbers, Café-Racers, Side-Cars et bien d'autres ...


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

nouveau dans le lot et garonne

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1 nouveau dans le lot et garonne le Lun 18 Sep 2017, 7:23 pm

leseb


Tout petit fan d'XS !!!
Tout petit fan d'XS !!!
bonjour à tous,j,ai une quarantaine d'années,suis motard depuis que je sais marcher et roule depuis quelque moi avec un 1100 XS de 1978 (2h9) attelé ce qui régale ma fille .
Je me suis inscrit sur le forum  parce que je cherche des réponces à une panne électrique  aléatoire qui me laisse de temps en temps sur 
les bords de route.

2 Re: nouveau dans le lot et garonne le Mar 19 Sep 2017, 8:32 pm

jimsss

avatar
Fan & Alcoolique d'XS
Fan & Alcoolique d'XS
Salut et bienvenu parmi nous
Donne nous les symptômes
V

3 defaut d'allumage le Mer 20 Sep 2017, 7:25 pm

leseb


Tout petit fan d'XS !!!
Tout petit fan d'XS !!!
Bonjour depuis quelque temps je rencontre des problèmes au démarrage mais jamais a froid je peut roulé plusieurs heures sans que rien ne ce passe, mais des fois sans raison particulière ,quand je m'arrête et que je veux redémarrer,
le démarreur tourne mais pas d'allumage, pas de jus sur les bobines   .
Si quelqu'un a une idée je suis preneur .

4 Re: nouveau dans le lot et garonne le Ven 22 Sep 2017, 6:29 pm

yamaxo

avatar
Membre d'honneur
Membre d'honneur
Bonsoir,

"...pas de jus sur les bobines  ..."
c'est à dire: pas de jus jusqu'aux bobines(entrées de bobines)? ou pas de jus en bout de fils HT/sorties de bobines/bougies?

plusieurs pistes:
- fils HT dont les âmes/l'âme est rompue en sortie de bobine: reconnaissable à la flexibilité excessive du câble HT qui normalement devrait être moyennement flexible à cause/grâce aux âmes composées de multi-brins aciers (si c'est sur toutes les bougies voir les capteurs induction - si c'est sur une bougie, inverser les fils d'une même bobine, pas entre bobine, une des étincelles "perdues" se faisant en fin de phase d'échappement) (véçu    )
- mauvais contact de fusibles dus à l'oxydation qui s'installe entre les têtes de fusibles et leurs supports (bouger/faire pivoter les fusibles en essayant de démarrer) (véçu    )
- fils des capteurs d'allumage dont les âmes/l'âme n'est plus continue/rompue    (véçu    )
- connecteurs divers TDI
- TDI: soudure des amplis de puissance dans le TDI   (véçu    )
- autre?

Bonne recherche; tiens-nous au courant ...  

5 Re: nouveau dans le lot et garonne le Lun 25 Sep 2017, 6:47 pm

leseb


Tout petit fan d'XS !!!
Tout petit fan d'XS !!!
bonsoir YAmaxo ,pas du jus a l'entré des bobines ni l'une ni l'autre merci pour les infos du capteur d'allumage je vais essayer de vérifier.

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum