Yamaha XS 250, 360, 400, 500, 650, 750, 850, 1100, 1100S
Salut et bienvenu sur le forum Yamaha XS toutes cylindrées !
Si tu souhaite participer à cette famille de déjantée , inscris toi et surtout oubli pas de te présenter dans la zone membre (obligatoire pour la validation et tu auras 7 jours pour le faire).
Alors laisse toi tenter et viens nous rejoindre ....... << XS LEGEND >>
Yamaha XS 250, 360, 400, 500, 650, 750, 850, 1100, 1100S

XS Collections, Choppers, Bobbers, Café-Racers, Side-Cars et bien d'autres ...


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Bonjour du Tarn ! (Mon 5K7 page 21)

Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Suivant

Poster un nouveau sujet  Répondre au sujet

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 5 sur 10]

101 Re: Bonjour du Tarn ! (Mon 5K7 page 21) le Mar 30 Oct 2012, 6:36 pm

Tigroo.t

avatar
Vrai fan d'XS !!!
Vrai fan d'XS !!!
En fait sa passe sur le coté du pneu quand même, ok il recevra un peu de gaz d'échappement mais rien de bien méchant.

Sinon toujours pas démarré ^^

http://www.teamjap.com/

102 Re: Bonjour du Tarn ! (Mon 5K7 page 21) le Mar 30 Oct 2012, 8:42 pm

Tigroo.t

avatar
Vrai fan d'XS !!!
Vrai fan d'XS !!!
Bon, sa doit venir du bloc électrique, j'ai fais le contrôle d'alimentation qui est expliqué en page 136 de la revue technique.
En rouge les valeurs que je trouve :

_ Entre le fil gris et la masse : 12V --> 4.1V
_ Entre blanc/rouge et la masse : 12V --> 4V
_ Entre noir/blanc et la masse : 6V --> ___
_ Entre orange et masse : 12V --> 4.1V
_ Entre rouge/blanc et la masse : 12V --> 4.1V

http://www.teamjap.com/

103 Re: Bonjour du Tarn ! (Mon 5K7 page 21) le Mar 13 Nov 2012, 8:32 pm

Tigroo.t

avatar
Vrai fan d'XS !!!
Vrai fan d'XS !!!
La moto ne démarre toujours pas, je reçoit pas mal de pièces cette semaine, dont un boitier électronique.
Je croise les doigts pour que sa fonctionne !
J'ai aussi test un relais universelle pour clignotant a led --> marche pas du tout :'(

http://www.teamjap.com/

104 Re: Bonjour du Tarn ! (Mon 5K7 page 21) le Mer 14 Nov 2012, 10:03 pm

domi81

avatar
Fan & Alcoolique d'XS
Fan & Alcoolique d'XS
au vu de tes tubes le mot silencieux me paraît amusant ça va être un régal pour les oreilles ton truc!

pour la centrale clignotante pour dels : une del fonctionne en courant continu donc redressé, ce n'est pas le cas de nos anciens clignos à ampoules. le souci vient peut être d'un manque de compatibilité entre les deux systèmes

105 Re: Bonjour du Tarn ! (Mon 5K7 page 21) le Mer 14 Nov 2012, 10:17 pm

yamaxo

avatar
Membre d'honneur
Membre d'honneur
bonsoir 'domi81',
tu as l'air de t'y connaitre en électricité et leds, mais tu me fais douter:
sur nos motos, il y a un bien un redresseur/régulateur.
Donc ...

As-tu plus d'explications? car je suis plutôt "isolant" à l'électricité

merci d'avance pour les infos
Bonne soirée

106 Re: Bonjour du Tarn ! (Mon 5K7 page 21) le Jeu 15 Nov 2012, 7:06 am

domi81

avatar
Fan & Alcoolique d'XS
Fan & Alcoolique d'XS
non je n'y connais pas grand chose, jimss porra confirmer, mais on me l'a dit. c'est au magasin moto de Castres ( à droite en entrant coté Mazamet) que j'ai appris ça. le vendeur expliquait ça à un client. L'info n'est pas garantie mais d'après mes quelques souvenirs scolaires un redresseur transforme un courant alternatif sinusoidal (alternance positive et négative) en courant alternatif présentant 2 alternances positives( pont de diodes). ce courant, pour être continu doit être complété par des condensateurs qui se vident dans les zones de basse tension là il n'est pas encore continu mais ça se rapproche beaucoup . je ne sais pas si une moto ancienne fournit un tel courant. les modernes qui fonctionnent à l'électronique oui!

107 Re: Bonjour du Tarn ! (Mon 5K7 page 21) le Jeu 15 Nov 2012, 10:37 am

yamaxo

avatar
Membre d'honneur
Membre d'honneur
merci,

108 Re: Bonjour du Tarn ! (Mon 5K7 page 21) le Jeu 15 Nov 2012, 5:54 pm

Tigroo.t

avatar
Vrai fan d'XS !!!
Vrai fan d'XS !!!
Je viens de recevoir un petit colis :

_ compteur kilométrique
_ témoins cligno
_ câble compteur
_ boitier électronique
_ maitre cylindre arriére

C'est ti pas beau !

Pour les compteur aucun soucis (c'est beaucoup mieux !!), j'ai tout monté , SAUF ! que le gars a mis le faisceau du 2H9 pour le boitier central, je vais devoir adapter la prise sur celui du 5K7.
Vous auriez pu me le dire ! on vois bien que le fil jaune du témoins des plein phare a était repiqué sur le phare direct. Il y a 7 fils pour le 2H9 et 6 pour le 5K7.
Je me demandais ce que c'etais se fil jaune maintenant je sais^^
Par contre... le boitier électronique me donne les même valeurs !! 4.1V !!
Ce n'est donc pas la cause de la panne.
Je m'oriente vers le faisceaux maintenant, je vais virer tout le scotch...
I;l faut qu'elle démarre !!

http://www.teamjap.com/

109 Re: Bonjour du Tarn ! (Mon 5K7 page 21) le Jeu 15 Nov 2012, 6:38 pm

douzmiltours

avatar
Fan & Alcoolique d'XS
Fan & Alcoolique d'XS
Bien sur qu'il faut quelle démarre, et on compte sur toi pour faire le nécessaire!
Sous le scotch, qu'y a t-il? Surprise ou pas...
Déjà tester la continuité serait une bonne base...
Allez courage!

110 Re: Bonjour du Tarn ! (Mon 5K7 page 21) le Ven 16 Nov 2012, 6:09 pm

Tigroo.t

avatar
Vrai fan d'XS !!!
Vrai fan d'XS !!!
Bon, je suis sur la bonne voie, je viens d'enlever le scotch du deuxième câble qui part du + de la batterie vers l'avant de la moto (le rouge) et il était en sale état !
J'ai remplacé les premiers 10cm jusqu'au raccord et j'ai fait le même test.
Résultat : 7,1V au lieux de 4,1V
La moto ne démarre toujours pas mais c'est déjà mieux, je vais devoir vérifier tout le faisceau ...

http://www.teamjap.com/

111 Re: Bonjour du Tarn ! (Mon 5K7 page 21) le Ven 16 Nov 2012, 6:36 pm

douzmiltours

avatar
Fan & Alcoolique d'XS
Fan & Alcoolique d'XS
Bravo et bonne continuation!Avec de la méthode et de la patience, tu vas y arriver!

112 Re: Bonjour du Tarn ! (Mon 5K7 page 21) le Ven 16 Nov 2012, 6:50 pm

did45

avatar
Fan & Alcoolique d'XS
Fan & Alcoolique d'XS
Tigroo.t a écrit:Bon, je suis sur la bonne voie, je viens d'enlever le scotch du deuxième câble qui part du + de la batterie vers l'avant de la moto (le rouge) et il était en sale état !
J'ai remplacé les premiers 10cm jusqu'au raccord et j'ai fait le même test.
Résultat : 7,1V au lieux de 4,1V
La moto ne démarre toujours pas mais c'est déjà mieux, je vais devoir vérifier tout le faisceau ...


Allez courage langue Mais bou.. diou c'est qu'elle va finir par péter la gamine ...

hyene hyene lol!

si tu as quelques interrogations sur t'on faisceau 2h9 j'ai reconditionné le mieux de A à Z
et ben maintenant je connais .....

113 Re: Bonjour du Tarn ! (Mon 5K7 page 21) le Ven 16 Nov 2012, 7:19 pm

Tigroo.t

avatar
Vrai fan d'XS !!!
Vrai fan d'XS !!!
En fait c'est un faisceau 5K7, il y a juste le faisceau de l’élément central des compteur qui a le faisceau 2H9 ^^

http://www.teamjap.com/

114 Re: Bonjour du Tarn ! (Mon 5K7 page 21) le Ven 16 Nov 2012, 7:47 pm

did45

avatar
Fan & Alcoolique d'XS
Fan & Alcoolique d'XS
Tigroo.t a écrit:En fait c'est un faisceau 5K7, il y a juste le faisceau de l’élément central des compteur qui a le faisceau 2H9 ^^

Autant..pour moi de mémoire , quand tu l'as acheté, il me semble qu'elle démarrez Question je suppose que tu as aussi vérifiés tous les branchements et pièces electriques que tu as changées,as tu vérifiés que t'on démarreur (guidon) était alimenté ( parceque j'ai déjà eu cette panne ) de toute manière c'est toujours un truc à la con .... langue

115 Re: Bonjour du Tarn ! (Mon 5K7 page 21) le Ven 16 Nov 2012, 7:52 pm

Tigroo.t

avatar
Vrai fan d'XS !!!
Vrai fan d'XS !!!
J'ai vérifié tout ce qui me passé par la tête, les commandes du guidon fonctionne, tout est ok.
J'ai nettoyé toutes les fiches, testé chaque fil que je pouvais.
Mais bon là vu que j'ai une différence de Voltage en en remplaçant un, cela ne peu venir que de là, il y a eu peu être dans toutes mes manipulations un cours circuit ou autre, je sais pas.
Je vais remplacé le reste de ce fil électrique et on verra bien.

http://www.teamjap.com/

116 Re: Bonjour du Tarn ! (Mon 5K7 page 21) le Ven 16 Nov 2012, 7:55 pm

did45

avatar
Fan & Alcoolique d'XS
Fan & Alcoolique d'XS
Tigroo.t a écrit:J'ai vérifié tout ce qui me passé par la tête, les commandes du guidon fonctionne, tout est ok.
J'ai nettoyé toutes les fiches, testé chaque fil que je pouvais.
Mais bon là vu que j'ai une différence de Voltage en en remplaçant un, cela ne peu venir que de là, il y a eu peu être dans toutes mes manipulations un cours circuit ou autre, je sais pas.
Je vais remplacé le reste de ce fil électrique et on verra bien.

Alors bon courage ....
electriquement vôtre.... hyene hyene

117 Re: Bonjour du Tarn ! (Mon 5K7 page 21) le Ven 16 Nov 2012, 10:23 pm

totoxs

avatar
Fan & Alcoolique d'XS
Fan & Alcoolique d'XS
ouai .... c'est sur qu'il n'y a rien de + vicieux que l'électricité

quand j'ai refait toute l'élec de mon Bol d'or j'ai galèrés aussi

118 Re: Bonjour du Tarn ! (Mon 5K7 page 21) le Sam 17 Nov 2012, 7:19 am

Tigroo.t

avatar
Vrai fan d'XS !!!
Vrai fan d'XS !!!
Bon alors en fait , fausse joie.
En effet c'est toujours 4v le résultat, j'ai 7v quand j'allume les feux...

Retour a la case départ, sa viens pas du faisceaux apparemment, peu être un relais ??

http://www.teamjap.com/

119 Re: Bonjour du Tarn ! (Mon 5K7 page 21) le Dim 18 Nov 2012, 3:08 pm

Tigroo.t

avatar
Vrai fan d'XS !!!
Vrai fan d'XS !!!
Je viens de test le démarreur, + sur la cosse, - sur le chassis et... ba rien !! Le problème viendrait de là donc. Les charbons sont ok pourtant, je vais démonter le rotor et tout nettoyer on verra bien.

http://www.teamjap.com/

120 Re: Bonjour du Tarn ! (Mon 5K7 page 21) le Dim 18 Nov 2012, 3:21 pm

did45

avatar
Fan & Alcoolique d'XS
Fan & Alcoolique d'XS
super ......... langue je sens qu'elle va bientôt péter la mèmère... hyene

121 Re: Bonjour du Tarn ! (Mon 5K7 page 21) le Dim 18 Nov 2012, 3:28 pm

Tigroo.t

avatar
Vrai fan d'XS !!!
Vrai fan d'XS !!!
Alors en fait là j'avais test en posant le châssis du démarreur sur le châssis moto pour avoir le - , mais en mettant un câble du châssis démarreur directement au - batterie et la cosse direct sur la batterie : étincelles . ma cosse du démarreur et pas isolé du châssis démarreur. pas normal ça je pense.

http://www.teamjap.com/

122 Re: Bonjour du Tarn ! (Mon 5K7 page 21) le Lun 19 Nov 2012, 5:17 pm

Tigroo.t

avatar
Vrai fan d'XS !!!
Vrai fan d'XS !!!
Démarreur réparé, hélas la moto ne démarre toujours pas.
Là j'ai un doute sur la pièce qui relis le démarreur a la batterie.
En effet le courant ne passe pas entre la batterie + et la cosse du démarreur.

Je commence a sécher là...

http://www.teamjap.com/

123 Re: Bonjour du Tarn ! (Mon 5K7 page 21) le Lun 19 Nov 2012, 5:38 pm

totoxs

avatar
Fan & Alcoolique d'XS
Fan & Alcoolique d'XS
ya t'il un relais ??? et si oui un fusible sur le relais ????

ou simplement la masse pas bonne ????

allez et aprés ça ira mieux

124 Re: Bonjour du Tarn ! (Mon 5K7 page 21) le Lun 19 Nov 2012, 5:58 pm

Tigroo.t

avatar
Vrai fan d'XS !!!
Vrai fan d'XS !!!
Je pense avoir trouvé !

Le relais de sécurité de démarrage, n°19 sur la RMT.
Il y a 4 cosses, ne sachant pas trop comment le tester je test chaque cosse entre elle.
Et là surprise.. rien Aucun contact entre les cosses. Je pense donc qu'il est HS. a votre avis ?
Et je trouve ça ou , chez YAM ? ^^

http://www.teamjap.com/

125 Re: Bonjour du Tarn ! (Mon 5K7 page 21) le Lun 19 Nov 2012, 6:31 pm

did45

avatar
Fan & Alcoolique d'XS
Fan & Alcoolique d'XS
langue
Chez yam .............sur Ebay (sites ALLEMAND )c'est facile à trouver............. lol! à l'occasion envoie une photo de t'on relais, j'ai peut être..........
hyene

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 5 sur 10]

Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Suivant

Poster un nouveau sujet  Répondre au sujet

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum